How to install gap-polycyclic on Debian Unstable (Sid)