How to install gap-openmath on Debian Unstable (Sid)