How to install gap-online-help on Debian Unstable (Sid)