How to remove gap-io from Debian Unstable (Sid)