How to install gap-gapdoc on Debian Unstable (Sid)