How to install gap-doc on Debian Unstable (Sid)