How to install gammu-doc on Debian Unstable (Sid)