How to install gammaray-plugin-quickinspector on Debian Unstable (Sid)