How to install gammaray-plugin-bluetooth on Debian Unstable (Sid)