How to install gamgi-doc on Debian Unstable (Sid)