How to install gamgi-data on Debian Unstable (Sid)