How to install galette-plugin-fullcard on Debian Unstable (Sid)