How to install galera-arbitrator-3 on Debian Unstable (Sid)