How to install fxt-tools on Debian Unstable (Sid)