How to install fusioninventory-for-glpi on Debian Unstable (Sid)