How to install fusiondirectory-plugin-opsi on Debian Unstable (Sid)