How to install fuse-emulator-utils on Debian Unstable (Sid)