How to install funkload-doc on Debian Unstable (Sid)