How to install fts-opsi on Debian Unstable (Sid)