How to install fso-usaged on Debian Unstable (Sid)