How to install fso-datad on Debian Unstable (Sid)