How to install fsl-core on Debian Unstable (Sid)