How to install frobby on Debian Unstable (Sid)