How to install freeciv-client-qt on Debian Unstable (Sid)