How to install foxeye-dbg on Debian Unstable (Sid)