How to install foxeye on Debian Unstable (Sid)