How to install foomatic-db-compressed-ppds on Debian Unstable (Sid)