How to install foomatic-db on Debian Unstable (Sid)