How to install fookb-plainx on Debian Unstable (Sid)