How to install fltk1.1-doc on Debian Unstable (Sid)