How to install flpsed on Debian Unstable (Sid)