How to install floppyd on Debian Unstable (Sid)