How to install flightgear-data-base on Debian Unstable (Sid)