How to install flightgear-data-all on Debian Unstable (Sid)