How to install flickcurl-utils on Debian Unstable (Sid)