How to install flashybrid on Debian Unstable (Sid)