How to install flashproxy-proxy on Debian Unstable (Sid)