How to install flashproxy-client on Debian Unstable (Sid)