How to install flare-engine on Debian Unstable (Sid)