How to install firefox-l10n-hy-am on Debian Unstable (Sid)