How to install firefox-esr-l10n-hy-am on Debian Unstable (Sid)