How to install firefox-esr-l10n-hi-in on Debian Unstable (Sid)