How to install firebird2.5-superclassic on Debian Unstable (Sid)