How to install fcitx-ui-qimpanel on Debian Unstable (Sid)