How to install fcitx-ui-classic on Debian Unstable (Sid)