How to install fcitx-frontend-qt4 on Debian Unstable (Sid)