How to install fcitx-frontend-gtk2 on Debian Unstable (Sid)