How to install fcitx-anthy on Debian Unstable (Sid)