How to install fcgiwrap on Debian Unstable (Sid)