How to install fauhdlc on Debian Unstable (Sid)